เขียนหัวข้อใหม่
 แสดงความคิดเห็น

ใครมีปัญหา แบบนี้บ้างครับ

| หมวดปัญหา-ไขข้อข้องใจ | bt-50
torn hma
# โพสเมื่อ 20 ก.ค. 2557
© เนื้อหานี้ ผู้โพสสร้างสรรค์เอง ® ตอบได้เฉพาะสมาชิก
เข้าชม 3001 (2 ต่อวัน) ตอบ 12 ถูกใจ ถูกใจ 0

ใครมีปัญหา แบบนี้บ้างครับ

สวิทช์ปรับกระจกมองข้าง ซ้าย ขวา และพับกระจก ใช้งานมา 3 ปีกว่า 70000 โล เสียคับ ทางศูนย์บอกว่า ราคาประมาณ 500 กว่า เลยอยากลองถามน้าๆว่าของใคร มีปัญหาแบบนี้บ้าง และพอจะซ่อมได้ไหม ขอบคุณครับ

คลับ BT-50-Ranger-ใครมีปัญหา แบบนี้บ้างครับ-1

ติดตาม อัพเดตข่าวสาร BT+RG คลิ้กที่นี่

สมาชิกที่เข้าชมล่าสุด

มาดูโลกหุ่นกันเถอะ ได้ทั้งขำ และความรู้  

1
Yod BT
# โพสเมื่อ 21 ก.ค. 2557
® ตอบได้เฉพาะสมาชิก
ตอบ ตอบ 0 ถูกใจ ถูกใจ 4
ของผมเป็นบ่อยครับ เพราะนานๆ ปรับที รถใช้คนเดียวกดย้ำๆ ก็ติดเองครับ สวิทย์ปรับกระจกนะครับ ไม่ใช่สวิทย์พับกระจก
สิรวิชญ์ โลกหุุ่น
# โพสเมื่อ 20 ก.ค. 2557
® ตอบได้เฉพาะสมาชิก
ตอบ ตอบ 0 ถูกใจ ถูกใจ 1
ถามกว้างไปหน่อยครับ อยากให้ถ่ายรูปส่วนที่เสีย ภายใน ให้ดูก่อนครับ ไม่งั้นวิเคราะห์ไม่ได้ครับ

แต่ราคาซ่อม 500 อาจจะเป็นยางปุ่มเปื่อยก็ได้มั้งครับ ถ้าเป็นจุดนี้ก็คงต้องเปลี่ยนอย่างเดียวครับ
Tan Wongkun
# โพสเมื่อ 20 ก.ค. 2557
® ตอบได้เฉพาะสมาชิก
ตอบ ตอบ 0 ถูกใจ ถูกใจ 1
เคยเป็นครับ ปรับกระจกให้เอนไปข้างซ้ายไม่ได้ เปลี่ยนเลยครับ 500 กว่าบาท อุ่นใจกว่า
torn hma ♠ เจ้าของหัวข้อ
# โพสเมื่อ 20 ก.ค. 2557
® ตอบได้เฉพาะสมาชิก
ตอบ ตอบ 0 ถูกใจ ถูกใจ 0
คือตอนเอารถเข้าศูนย์ ผมไม่ได้เฝ้า กลับมาเขาประกอบเข้าที่แล้ว แต่ราคานี้คงเปลี่ยนดีกว่าครับ
Adul Tantala
# โพสเมื่อ 21 ก.ค. 2557
® ตอบได้เฉพาะสมาชิก
ตอบ ตอบ 1 ถูกใจ ถูกใจ 0
ไม่ค่อยได้เช็ค ปรับทีเดียวยาวเลยครับ ต้องกลับไปเช็คหน่อยล่ะครับ

แต่ไอ้ตัวพลาสติกสีเทานี้ลอกเหมือนกันเลยน่ะครับ

รถผมก็ลอกเหมือนเป็นคราบไคล แต่ที่จริงน่าจะมาจากพวกน้ำยาล้างรถมันกัด

Soonkriantep Anan
# โพสเมื่อ 24 ก.ค. 2557
ถูกใจ ถูกใจ 0
ผมไม่เคยขัดด้วยน้ำยา แต่ตงเป็นคราบสกปรก ถ้าให้ดีคงต้องเคปลาร์
Weerasak Hl
# โพสเมื่อ 21 ก.ค. 2557
® ตอบได้เฉพาะสมาชิก
ตอบ ตอบ 0 ถูกใจ ถูกใจ 1
ช่างที่ศูนย์ตรวจเจอตอนระยะ 50000 กม. ก็เลยได้เปลี่ยนฟรีครับ
Khamrone Jaruschalermpong
# โพสเมื่อ 21 ก.ค. 2557
® ตอบได้เฉพาะสมาชิก
ตอบ ตอบ 0 ถูกใจ ถูกใจ 1
กดเรื่อยๆเดี๋ยวก็ติดครบ ผมเป็นบ่อย
Ranger380 เจต
# โพสเมื่อ 21 ก.ค. 2557
® ตอบได้เฉพาะสมาชิก
ตอบ ตอบ 0 ถูกใจ ถูกใจ 2
ผมเป็นครับ เกิดจากฝุ่น หรือคราบล่อเลื่อนเข้าไปครับ  ไม่ต้องซื้อใหม่ครับ  แกะไปทำความสะอาดก็หาย   ผมลองมาแล้ว สวิชมันมีฝุ่นไปเกาะครับ  ผมผึ่งทำไปลืมเอาถ่ายภาพไว้
พ่อ น้องหลิว
# โพสเมื่อ 22 ก.ค. 2557
® ตอบได้เฉพาะสมาชิก
ตอบ ตอบ 0 ถูกใจ ถูกใจ 1
น่านๆกดปรับทีผมก็เป็นบ่อยๆครับ กดย้ำๆแรงๆ เดียวก็หาย  หายแล้วกดเล่นเลยรับรองคลองตัว360อาศา อิอิ
Phumiphat Meekhuntod
# โพสเมื่อ 23 ก.ค. 2557
® ตอบได้เฉพาะสมาชิก
ตอบ ตอบ 0 ถูกใจ ถูกใจ 0
ยังไม่เจอครับ เดี่ยวต้องลองเช็คแล้วว่ามีฝุ่นหรือเปล่า
bigpump pump
# โพสเมื่อ 24 ก.ค. 2557
® ตอบได้เฉพาะสมาชิก
ตอบ ตอบ 1 ถูกใจ ถูกใจ 1
แกะมาทำความสะอาดครับ แกะจริงนะ ถอดมาจนถึงแผ่นหน้าสัมผัสด้านใน ขอผมต้องหามีดมาขูดหน้าสัมผัส หลังจากนั้นก็ไช้ได้ปกติ

Soonkriantep Anan
# โพสเมื่อ 24 ก.ค. 2557
ถูกใจ ถูกใจ 0
มันแกะยังไงครับ มีรูปประกอบไหมครับ
1

แสดงความคิดเห็น



แสดงความคิดเห็นเหรอ
ลงชื่อเข้าใช้หน่อยจ้า ด้วย Facebook ก็ได้ ง่ายๆเอง





Home